Fix for Skype

For all those running the Skype 2.0 Beta on Ubuntu Gutsy.

Seems that having Nessus installed will screw up your Qt libraries:

505  cd /opt/nessus/lib/

506  sudo mv libQtCore.so.4 libQtCore.so.old

507  sudo mv libQtGui.so.4 libQtGui.so.old

508  sudo mv libQtXml.so.4 libQtXml.so.old

Updated: